RubyGems Navigation menu

fast_require 0.4.0

A tool designed to speedup library loading in Ruby by caching library locations

Versiones:

  1. 0.4.0 - January 28, 2010 (9 KB)
  2. 0.3.3 - January 28, 2010 (8,5 KB)
  3. 0.0.0 - January 19, 2010 (6 KB)

dependencias de Development (3):

Propietarios:

Autores:

  • Roger Pack

SHA 256 checksum:

3a6370d0014d36b7fbe79f632cb9f3cd59e3b2e03fe88fbdf697e17372885d1f

Total de descargas 12.170

Para esta versión 4.792

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: