RubyGems Navigation menu

faraday-excon 2.1.0

Faraday adapter for Excon

バージョン履歴:

  1. 2.1.0 - March 11, 2022 (7KB)
  2. 2.0.0 - February 10, 2022 (7KB)
  3. 1.1.0 - April 18, 2021 (7KB)
  4. 1.0.0 - April 12, 2021 (7KB)

Runtime依存性 (2):

excon >= 0.27.4
faraday ~> 2.0

オーナー:

Pushed by:

作者:

  • @iMacTia

SHA 256チェックサム:

d487bad1c13342457fbcf79d0abc70f8d6d07280c0276bba716122e4a79eebfa

累計ダウンロード数 122,116,817

このバージョンのみ 44,177

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.6.0

リンク: