RubyGems Navigation menu

faraday-excon 2.1.0

Faraday adapter for Excon

Versiones:

  1. 2.1.0 - March 11, 2022 (7 KB)
  2. 2.0.0 - February 10, 2022 (7 KB)
  3. 1.1.0 - April 18, 2021 (7 KB)
  4. 1.0.0 - April 12, 2021 (7 KB)

dependencias de Runtime (2):

excon >= 0.27.4
faraday ~> 2.0

Propietarios:

Subida por:

Autores:

  • @iMacTia

SHA 256 checksum:

d487bad1c13342457fbcf79d0abc70f8d6d07280c0276bba716122e4a79eebfa

Total de descargas 121.321.066

Para esta versión 43.717

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.0

Enlace: