RubyGems Navigation menu

eyes_selenium_ruby 1.4.0

Applitools Ruby SDK

Versions:

  1. 1.4.0 - October 31, 2013 (18,5 ko)
  2. 1.3.0 - October 31, 2013 (18,5 ko)
  3. 1.2.0 - October 31, 2013 (18,5 ko)
  4. 1.1.1 - October 30, 2013 (18,5 ko)
  5. 1.1.0 - October 30, 2013 (18 ko)

Dépendances de Runtime (3):

Dépendances de Development (5):

  • bundler ~> 1.3
  • capybara >= 2.1.0
  • rake >= 0
  • rspec >= 2.2.0
  • sinatra >= 0
  • Propriétaires:

    Auteurs:

    • Applitools team

    Total de contrôle SHA 256:

    02d80c67f55bd3029ee3d9b813c18bd7f29a7cf8a7ea85879bdf7d1ffcba2133

    Total de téléchargements 13 843

    Pour cette version 3 494

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache License, Version 2.0

    Version de Ruby requise: None

    Liens: