RubyGems Navigation menu

eyes_selenium_ruby 1.4.0

Applitools Ruby SDK

Versions:

  1. 1.4.0 - October 31, 2013 (18.5 KB)
  2. 1.3.0 - October 31, 2013 (18.5 KB)
  3. 1.2.0 - October 31, 2013 (18.5 KB)
  4. 1.1.1 - October 30, 2013 (18.5 KB)
  5. 1.1.0 - October 30, 2013 (18 KB)

Runtime Dependencies (3):

Development Dependencies (5):

  • bundler ~> 1.3
  • capybara >= 2.1.0
  • rake >= 0
  • rspec >= 2.2.0
  • sinatra >= 0
  • Owners:

    Authors:

    • Applitools team

    SHA 256 checksum:

    02d80c67f55bd3029ee3d9b813c18bd7f29a7cf8a7ea85879bdf7d1ffcba2133

    Total downloads 13,270

    For this version 3,340

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License, Version 2.0

    Required Ruby Version: None

    Links: