RubyGems Navigation menu

eyes_core 的反向依赖 Latest version of the following gems require eyes_core