RubyGems Navigation menu

Reverse dependencies for eyes_core 3.15.42