RubyGems Navigation menu

eyes_appium 4.4.0

Appium support for Applitools Ruby SDK

Versions:

  1. 4.4.0 - September 16, 2022 (9 KB)
  2. 4.3.0 - September 16, 2022 (9 KB)
  3. 4.2.0 - September 05, 2022 (9 KB)
  4. 4.1.4 - September 02, 2022 (9 KB)
  5. 4.1.4.beta - September 01, 2022 (9 KB)
Show all versions (69 total)

Runtime Dependencies (2):

Owners:

Pushed by:

Authors:

  • Applitools Team

SHA 256 checksum:

47aac75831e344368c3432f89a78429aee7cc6182528f00befa804f0f1907daf

Total downloads 286,929

For this version 200

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Applitools

Required Ruby Version: >= 0

Links: