RubyGems Navigation menu

extlib 0.9.14

Support library for DataMapper and Merb

Versions:

  1. 0.9.16 - January 08, 2013 (63,5 ko)
  2. 0.9.15 - May 19, 2010 (64 ko)
  3. 0.9.14 - December 12, 2009 (63 ko)
  4. 0.9.13 - September 24, 2009 (63,5 ko)
  5. 0.9.12 - August 20, 2009 (63 ko)
Voir toutes les versions (15)

Dépendances de Development (3):

  • json_pure ~> 1.2.0
  • rspec ~> 1.2.9
  • yard ~> 0.4.0
  • Propriétaires:

    Auteurs:

    • Dan Kubb

    Total de contrôle SHA 256:

    9a6156a9b5b65c1b844760e4aa0280b6e90507d3bb0051cc19a2a31099f05c2a

    Total de téléchargements 13 855 012

    Pour cette version 70 203

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: