RubyGems Navigation menu

Dépendances inversées pour extensionator Latest version of the following gems require extensionator

Total de téléchargements 48 904

Pour cette version 730

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.0.0

Required Rubygems Version: >= 1.3.5

Liens: