RubyGems Navigation menu

Dependencias inversas para extensionator Latest version of the following gems require extensionator

Total de descargas 48.904

Para esta versión 730

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Versión de Rubygems requerida: >= 1.3.5

Enlace: