RubyGems Navigation menu

exlibris-aleph 1.0.0

Library to handle Exlibris' Aleph ILS.

版本列表:

  1. 2.0.4 - August 04, 2014 (133.5 KB)
  2. 2.0.3 - August 04, 2014 (133.5 KB)
  3. 2.0.0 - July 03, 2014 (133.0 KB)
  4. 1.1.0 - September 25, 2013 (282.0 KB)
  5. 1.0.8 - September 24, 2013 (282.5 KB)
  6. 1.0.0 - March 05, 2013 (281.0 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (7):

  • activesupport ~> 3.2.12
  • builder ~> 3.2.0
  • httparty ~> 0.10.2
  • marc ~> 0.5.0
  • nokogiri ~> 1.5.6
  • rake ~> 10.0.3
  • require_all ~> 1.2.1
  • Development 依赖关系 (2):

  • vcr ~> 2.4.0
  • webmock ~> 1.9.0
  • 所有者:

    作者:

    • Scot Dalton

    SHA 256 checksum:

    08aaf79b6734b048465fb77fac967ad23910cf3ce38f153fa3707d3c728751df

    下载总次数 66,230

    这个版本 2,209

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: