RubyGems Navigation menu

event_object 0.9.2

EventObject - do ruby object to be event-driven

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0 - November 02, 2016 (9.0 KB)
  2. 0.9.4 - April 27, 2015 (7.5 KB)
  3. 0.9.2 - April 21, 2015 (7.5 KB)
  4. 0.9.1 - April 19, 2015 (7.0 KB)
  5. 0.9.0 - August 12, 2014 (7.5 KB)

Development 依赖 (3):

bundler ~> 1.6
rake ~> 10.0
rspec ~> 3.0.0

业主:

作者:

  • che

SHA 256 校验和:

c808a3fcd88838996f4399f2e4c8541dff2eaf63c45e0c2bd9efea947848dbc8

下载总量 23,732

这个版本 2,243

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

需要的 RubyGems 版本: >= 2.3.0

链接: