RubyGems Navigation menu

esnext-rails 0.0.3

esnext adapter for the Rails asset pipeline.

Versiones:

  1. 0.0.3 - September 23, 2014 (5 KB)
  2. 0.0.2 - September 22, 2014 (5 KB)
  3. 0.0.1 - September 03, 2014 (5 KB)

dependencias de Runtime (2):

  • esnext >= 0
  • railties < 5.0, >= 4.0.0
  • Propietarios:

    Autores:

    • Brian Donovan

    SHA 256 checksum:

    1f12a5e052534e4982cb8b6b160635bf3b6ef470e7a40c188af31e94dc9989a3

    Total de descargas 6.939

    Para esta versión 4.134

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: