RubyGems Navigation menu

esnext 0.10.1

Ruby esnext is a bridge to the JS esnext compiler.

Versions:

  1. 0.10.1 - September 05, 2014 (329 KB)
  2. 0.10.0 - September 03, 2014 (329 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Brian Donovan

    SHA 256 checksum:

    c42397c1671b0aa39a207a0c28f1110e6b030da38cb6bd15a1f9d3923bbfb1f0

    Total downloads 4,361

    For this version 3,020

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: