RubyGems Navigation menu

errbit_fogbugz_plugin 0.1.0

Fogbugz integration for Errbit

Versions:

  1. 0.1.0 - October 17, 2014 (10,5 ko)

Dépendances de Runtime (2):

  • errbit_plugin >= 0.4.0, ~> 0.4
  • ruby-fogbugz >= 0.1, ~> 0.1
  • Dépendances de Development (2):

  • bundler ~> 1.3
  • rake ~> 0
  • Propriétaires:

    Auteurs:

    • Stephen Crosby

    Total de contrôle SHA 256:

    cc1dc46f0f5db230a042419e9fb94366834c3520c33970b8cf921b200173ad17

    Total de téléchargements 3 729

    Pour cette version 3 729

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: