RubyGems Navigation menu

errbit_fogbugz_plugin 0.1.0

Fogbugz integration for Errbit

Versionen:

  1. 0.1.0 - October 17, 2014 (10,5 KB)

Runtime Abhängigkeiten (2):

  • errbit_plugin >= 0.4.0, ~> 0.4
  • ruby-fogbugz >= 0.1, ~> 0.1
  • Development Abhängigkeiten (2):

  • bundler ~> 1.3
  • rake ~> 0
  • Besitzer:

    Autoren:

    • Stephen Crosby

    SHA 256-Prüfsumme:

    cc1dc46f0f5db230a042419e9fb94366834c3520c33970b8cf921b200173ad17

    Downloads insgesamt 3.722

    Für diese Version 3.722

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: