RubyGems Navigation menu

emmy-extends 0.2.3

Emmy support em-http-request, thin, savon, mysql2 etc.

Versions:

  1. 0.2.3 - December 28, 2016 (16.5 KB)
  2. 0.2.1 - December 28, 2016 (16.5 KB)
  3. 0.2 - May 23, 2016 (16.5 KB)
  4. 0.1.16 - July 06, 2015 (15.5 KB)
  5. 0.1.15 - July 05, 2015 (15 KB)
Show all versions (21 total)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.7
  • eventmachine ~> 1.2.1
  • rake ~> 10.0
  • rspec ~> 3
  • Owners:

    Authors:

    • inre

    SHA 256 checksum:

    2fd1182f38baa245aded7f48e48f9644c929dc374ae568fec2c6f9ffcade23eb

    Total downloads 46,530

    For this version 9,828

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: