RubyGems Navigation menu

embulk 0.11.0-java

Embulk's runtime library for Ruby. Embulk users need to install it when running a gem-packaged plugin.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.11.3 - March 11, 2024 java (26,5 ko)
  2. 0.11.2 - November 21, 2023 java (26,5 ko)
  3. 0.11.1 - September 26, 2023 java (26,5 ko)
  4. 0.11.0 - June 13, 2023 java (26,5 ko)
  5. 0.10.50 - May 15, 2023 java (26,5 ko)
Voir toutes les versions (194)

Dépendances de Runtime (1):

msgpack >= 1.1.0

Propriétaires:

Pushed by:

Auteurs:

  • Sadayuki Furuhashi, Muga Nishizawa, Dai MIKURUBE

Total de contrôle SHA 256:

f06e540679a6889a1111862f522e3f38509f749963d7f13093580d871c7f373a

Total de téléchargements 715 332

Pour cette version 3 775

License:

Apache-2.0

Version de Ruby requise: >= 2.3.0

Liens: