RubyGems Navigation menu

emblem-rails 0.1.1

Use emblem.js with ember-rails - see https://github.com/machty/emblem.js

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.2.2 - January 10, 2015 (6,5 KB)
  2. 0.2.1 - November 26, 2013 (6,5 KB)
  3. 0.2.0 - November 06, 2013 (6,5 KB)
  4. 0.1.1 - May 09, 2013 (5,5 KB)
  5. 0.1.0 - February 28, 2013 (5,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (2):

barber-emblem ~> 0.1.1
ember-rails >= 0.11.1

Donos:

Autores:

  • Alex Speller, Alex Matchneer

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 228.547

Desta versão 102.319

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: