RubyGems Navigation menu

emblem-rails 0.1.1

Use emblem.js with ember-rails - see https://github.com/machty/emblem.js

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.2.2 - January 10, 2015 (6,5 KB)
  2. 0.2.1 - November 26, 2013 (6,5 KB)
  3. 0.2.0 - November 06, 2013 (6,5 KB)
  4. 0.1.1 - May 09, 2013 (5,5 KB)
  5. 0.1.0 - February 28, 2013 (5,5 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

barber-emblem ~> 0.1.1
ember-rails >= 0.11.1

Besitzer:

Autoren:

  • Alex Speller, Alex Matchneer

SHA 256-Prüfsumme:

548f8e2a0dc9bf0acdf759729672af4215c4c1a9b859fddc4f6c89c730b5212e

Downloads insgesamt 228.333

Für diese Version 102.156

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: