RubyGems Navigation menu

ember-data-source 2.1.0.beta.5

ember-data source code wrapper for use with Ruby libs.

Versions:

  1. 3.1.0.beta.2 - March 15, 2018 (284 KB)
  2. 3.1.0.beta.1 - February 12, 2018 (278 KB)
  3. 3.0.2 - March 01, 2018 (280 KB)
  4. 3.0.1 - February 13, 2018 (277 KB)
  5. 3.0.0 - February 12, 2018 (274 KB)
  6. 2.1.0.beta.5 - September 28, 2015 (481 KB)
Show all versions (166 total)

Runtime Dependencies (1):

  • ember-source < 3.0, >= 1.8
  • Owners:

    Authors:

    • Yehuda Katz

    SHA 256 checksum:

    e5b8eaf22dcddb6da8127f94c8059a239d574072ddf53b6a7de72f806675b4f8

    Total downloads 1,159,429

    For this version 831

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: