RubyGems Navigation menu

em-zmq 0.0.2

ZMQ bindings for EventMachine.

Versions:

  1. 0.0.2 - May 20, 2011 (5 KB)
  2. 0.0.1 - May 19, 2011 (5 KB)

Runtime Dependencies (3):

  • eventmachine >= 1.0.0.beta.3
  • ffi >= 1.0.8
  • ffi-rzmq >= 0.7.2
  • Owners:

    Authors:

    • Chris Lloyd

    SHA 256 checksum:

    87b9aa8e69a2639ed3682762306e73a306fb877f6a6bdb107894f4e33ff3a970

    Total downloads 5,675

    For this version 3,212

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: