RubyGems Navigation menu

em-zeromq 0.4.1

Low level event machine support for ZeroMQ

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.5.0 - May 01, 2014 (10,5 KB)
  2. 0.4.2 - April 28, 2013 (11,5 KB)
  3. 0.4.1 - January 09, 2013 (10,5 KB)
  4. 0.4.0 - November 15, 2012 (10,5 KB)
  5. 0.3.1 - October 01, 2012 (10,5 KB)
Zeige alle Versionen (14 total)

Runtime Abhängigkeiten (3):

eventmachine >= 1.0.0
ffi >= 1.0.0
ffi-rzmq = 0.9.7

Development Abhängigkeiten (3):

rake >= 0
rspec >= 2.5.0
simplecov >= 0

Besitzer:

Autoren:

  • Andrew Cholakian, Julien Ammous

SHA 256-Prüfsumme:

2c24854b255d60e8280a6fff6373884b4332207e3c5148afb789796e51a3f8ad

Downloads insgesamt 79.658

Für diese Version 5.162

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: