RubyGems Navigation menu

em-zeromq 0.4.0

Low level event machine support for ZeroMQ

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.5.0 - May 01, 2014 (10.5KB)
  2. 0.4.2 - April 28, 2013 (11.5KB)
  3. 0.4.1 - January 09, 2013 (10.5KB)
  4. 0.4.0 - November 15, 2012 (10.5KB)
  5. 0.3.1 - October 01, 2012 (10.5KB)
全てのバージョンを表示(全14件)

Runtime依存関係 (3):

eventmachine >= 1.0.0
ffi >= 1.0.0
ffi-rzmq = 0.9.3

Development依存関係 (3):

rake >= 0
rspec >= 2.5.0
simplecov >= 0

所有者:

作者:

  • Andrew Cholakian, Julien Ammous

SHA 256チェックサム:

56c15b79d2836a36885ab86516a9fd9e9f4795855ad375659e09176aaceff30c

累計ダウンロード数 83,517

このバージョンのみ 3,627

ライセンス:

N/A

必要なRubyのバージョン: なし

リンク: