RubyGems Navigation menu

egnyte 1.0.0

Ruby client for Egnyte version 1 API

Versions:

  1. 1.0.0 - October 21, 2014 (11 KB)
  2. 0.1.0 - August 05, 2013 (11 KB)
  3. 0.0.5 - July 31, 2013 (10.5 KB)
  4. 0.0.1 - July 11, 2013 (10.5 KB)

Runtime Dependencies (4):

Development Dependencies (4):

Owners:

Authors:

  • Benjamin Coe, Dan Reed, Larry Kang, Jesse Miller

SHA 256 checksum:

61137a912f566ac0b8b3a73cd2bf8630f4a2b0ce3a317ae3010445f41cc82a58

Total downloads 90,680

For this version 82,535

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: