RubyGems Navigation menu

Dépendances inversées pour easyxdm-rails Latest version of the following gems require easyxdm-rails

Total de téléchargements 49 622

Pour cette version 30 814

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: