RubyGems Navigation menu

Reverse dependencies for easyxdm-rails Latest version of the following gems require easyxdm-rails

Total downloads 48,683

For this version 30,450

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: