RubyGems Navigation menu

dynect_email 0.0.2

Provides integration with the DynECT Email API.

Versions:

  1. 0.0.2 - May 20, 2014 (12.5 KB)
  2. 0.0.1 - February 09, 2012 (7 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • fakeweb >= 0
  • mocha = 0.14.0
  • rake >= 0
  • Owners:

    Authors:

    • John Duff

    SHA 256 checksum:

    d5c6395c5cc8fe505d98c4f3fafa522b5ac0882516c36bdb7f5741d183da132a

    Total downloads 6,402

    For this version 3,163

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: