RubyGems Navigation menu

dumb_delegatorの被依存性 Latest version of the following gems require dumb_delegator