RubyGems Navigation menu

droid 1.1.1

Easy to use AMQP Library with constructs for typical usage patterns

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.1 - January 30, 2012 (16.5 KB)
  2. 1.1.0 - January 30, 2012 (16.5 KB)
  3. 1.0.3 - August 25, 2011 (18.0 KB)
  4. 1.0.2 - July 29, 2011 (18.0 KB)
  5. 1.0.2pre - January 24, 2011 (18.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (4):

amqp = 0.6.7
bunny ~> 0.7.0
json_pure >= 1.2.0

Development 依赖 (3):

minitest >= 0
mocha >= 0
rake >= 0

业主:

作者:

  • Ricardo Chimal, Jr.

SHA 256 校验和:

203c4286d5d39927b78ec42d5226fc340a43649fd4808cc5ea3ca1eb5bf2fee8

下载总量 173,575

这个版本 4,976

许可:

需要的 Ruby 版本:

链接: