RubyGems Navigation menu

droid 1.1.1

Easy to use AMQP Library with constructs for typical usage patterns

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.1 - January 30, 2012 (16,5 KB)
  2. 1.1.0 - January 30, 2012 (16,5 KB)
  3. 1.0.3 - August 25, 2011 (18 KB)
  4. 1.0.2 - July 29, 2011 (18 KB)
  5. 1.0.2pre - January 24, 2011 (18 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (4):

amqp = 0.6.7
bunny ~> 0.7.0
json_pure >= 1.2.0

Development Abhängigkeiten (3):

minitest >= 0
mocha >= 0
rake >= 0

Besitzer:

Autoren:

  • Ricardo Chimal, Jr.

SHA 256-Prüfsumme:

203c4286d5d39927b78ec42d5226fc340a43649fd4808cc5ea3ca1eb5bf2fee8

Downloads insgesamt 173.623

Für diese Version 4.980

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: