RubyGems Navigation menu

doufuru 0.0.1.dev

Simple wrapper for Douban API v2

Versions:

  1. 0.0.1.dev - September 28, 2013 (6 ko)

Dépendances de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Wei Zhu

    Total de contrôle SHA 256:

    a79c7b9cd4904210f754ba173036ceb1c5aa43f9eb7056aa2697b31561b64bec

    Total de téléchargements 1 649

    Pour cette version 1 649

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: