RubyGems Navigation menu

doufuru 0.0.1.dev

Simple wrapper for Douban API v2

Versions:

  1. 0.0.1.dev - September 28, 2013 (6 KB)

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Wei Zhu

    SHA 256 checksum:

    a79c7b9cd4904210f754ba173036ceb1c5aa43f9eb7056aa2697b31561b64bec

    Total downloads 1,102

    For this version 1,102

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: