RubyGems Navigation menu

dnsimple 5.2.0

The DNSimple API client for Ruby.

Versiones:

  1. 7.1.0 - October 19, 2021 (80 KB)
  2. 7.0.0 - June 07, 2021 (80 KB)
  3. 6.0.0 - April 20, 2021 (80 KB)
  4. 5.2.0 - June 22, 2020 (80 KB)
  5. 5.1.0 - June 10, 2020 (80 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (1):

dependencias de Development (4):

Propietarios:

Subida por:

Autores:

  • DNSimple

SHA 256 checksum:

90afecb2cb5e862cc6651fe326cb4f5d7c69d35f100f897484a10dea9106953f

Total de descargas 1.280.941

Para esta versión 39.294

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 2.4

Enlace: