RubyGems Navigation menu

dnsimple-ruby 2.0.0

The DNSimple API client for Ruby. This gem is deprecated, please use dnsimple.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.0 - December 10, 2015 (7.0 KB)
  2. 1.7.1 - December 13, 2014 (39.0 KB)
  3. 1.7.0 - September 29, 2014 (38.5 KB)
  4. 1.6.0 - September 20, 2014 (38.5 KB)
  5. 1.5.5 - September 05, 2014 (35.0 KB)
显示所有版本 (共 50 个)

Runtime 依赖 (1):

dnsimple >= 2.0

业主:

作者:

  • Anthony Eden, Simone Carletti

SHA 256 校验和:

969a684011a8ece501ba7ad6974395f47438442ebccf9c54e90c76fe36a41f34

下载总量 227,252

这个版本 5,061

许可:

需要的 Ruby 版本: >= 1.9.3

链接: