RubyGems Navigation menu

dm-sqlserver-adapter 1.2.0

Microsoft SQL Server Adapter for DataMapper

版本列表:

  1. 1.2.0 - October 13, 2011 (8.0 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8.0 KB)
  3. 1.1.0 - March 17, 2011 (8.0 KB)
  4. 1.1.0.rc3 - March 11, 2011 (8.0 KB)
  5. 1.1.0.rc1 - March 01, 2011 (8.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • dm-migrations ~> 1.2.0
  • jeweler ~> 1.6.4
  • rspec ~> 1.3.2
  • 所有者:

    作者:

    • Clifford Heath

    SHA 256 checksum:

    bbb6250bf4fb88619d194857607aceb3b461d26298ba6dbb71fa57ceab96725a

    下载总次数 26,402

    这个版本 5,103

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: