RubyGems Navigation menu

dm-mysql-adapter 1.2.0

MySQL Adapter for DataMapper

版本列表:

  1. 1.2.0 - October 13, 2011 (7.0 KB)
  2. 1.2.0.rc2 - September 21, 2011 (7.0 KB)
  3. 1.2.0.rc1 - September 09, 2011 (7.0 KB)
  4. 1.1.0 - March 17, 2011 (7.0 KB)
  5. 1.1.0.rc3 - March 11, 2011 (7.0 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (2):

  • dm-do-adapter ~> 1.2.0
  • do_mysql ~> 0.10.6
  • Development 依赖关系 (4):

  • dm-migrations ~> 1.2.0
  • jeweler ~> 1.6.4
  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • 所有者:

    作者:

    • Dan Kubb

    SHA 256 checksum:

    c3f89171ff5e7a1e7ceb4136fd8623c7e428b5b5cf96a956b1c97a839cf75f5a

    下载总次数 631,766

    这个版本 546,943

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: