RubyGems Navigation menu

dm-aggregates 1.2.0

DataMapper plugin providing support for aggregates on collections

版本列表:

  1. 1.2.0 - October 13, 2011 (13.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (13.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (13.5 KB)
  4. 1.1.0 - March 17, 2011 (13.5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (13.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

dm-core ~> 1.2.0

Development 依赖关系 (3):

jeweler ~> 1.6.4
rake ~> 0.9.2
rspec ~> 1.3.2

所有者:

作者:

  • Foy Savas

SHA 256 checksum:

08cc39a42ad924f2eb3ff20d6fac50b0e42e46d8b322e6ac949a5d41727fc168

下载总次数 2,300,595

这个版本 1,955,765

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: