RubyGems Navigation menu

discountnetwork 0.1.0

The Ruby interface to the Discount Network API

Versions:

  1. 0.1.3 - November 04, 2018 (25 ko)
  2. 0.1.2 - October 12, 2018 (24,5 ko)
  3. 0.1.1 - November 30, 2016 (24,5 ko)
  4. 0.1.0 - October 21, 2016 (24,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (5):

  • bundler ~> 1.12
  • pry ~> 0.10.3
  • rake ~> 10.0
  • rspec ~> 3.0
  • webmock ~> 2.0
  • Propriétaires:

    Auteurs:

    • Abu Nashir

    Total de contrôle SHA 256:

    3582bac8a1b50759b407ce92faa042d77581402ec841b680c65436b8031be74a

    Total de téléchargements 4 469

    Pour cette version 1 249

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: