RubyGems Navigation menu

discountnetwork 0.1.0

The Ruby interface to the Discount Network API

Versionen:

  1. 0.1.3 - November 04, 2018 (25 KB)
  2. 0.1.2 - October 12, 2018 (24,5 KB)
  3. 0.1.1 - November 30, 2016 (24,5 KB)
  4. 0.1.0 - October 21, 2016 (24,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (5):

  • bundler ~> 1.12
  • pry ~> 0.10.3
  • rake ~> 10.0
  • rspec ~> 3.0
  • webmock ~> 2.0
  • Besitzer:

    Autoren:

    • Abu Nashir

    SHA 256-Prüfsumme:

    3582bac8a1b50759b407ce92faa042d77581402ec841b680c65436b8031be74a

    Downloads insgesamt 4.528

    Für diese Version 1.263

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: