RubyGems Navigation menu

devise_security_extension 0.8.2

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 0.10.0 - March 10, 2016 (25 ko)
  2. 0.9.2 - April 02, 2015 (22 ko)
  3. 0.9.1 - April 02, 2015 (22 ko)
  4. 0.8.4 - April 01, 2015 (21,5 ko)
  5. 0.8.3 - March 28, 2015 (21,5 ko)
  6. 0.8.2 - March 28, 2015 (21,5 ko) retiré
Voir toutes les versions (30)

Propriétaires:

Yanked by:

Auteurs:

  • Marco Scholl, Alexander Dreher

Total de contrôle SHA 256:

f1bf4ab874b87de41452254a14a502e170b46a775ffa60cb7217676dbf21b425

Total de téléchargements 2 184 142

Pour cette version 11

License:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version:

Liens: