RubyGems Navigation menu

devise_security_extension 0.7.1

An enterprise security extension for devise, trying to meet industrial standard security demands for web applications.

バージョン履歴:

  1. 0.10.0 - March 10, 2016 (25KB)
  2. 0.9.2 - April 02, 2015 (22KB)
  3. 0.9.1 - April 02, 2015 (22KB)
  4. 0.8.4 - April 01, 2015 (21.5KB)
  5. 0.8.3 - March 28, 2015 (21.5KB)
  6. 0.7.1 - November 21, 2012 (18KB)
全てのバージョンを表示 (全30項目)

Runtime依存性 (2):

  • devise >= 2.0.0
  • rails >= 3.1.1
  • Development依存性 (4):

    オーナー:

    作者:

    • Marco Scholl, Alexander Dreher

    SHA 256チェックサム:

    8929c7fba787206a6a4198e07a6327f447da6f101a8116fb123350057837e8a5

    累計ダウンロード数 2,183,149

    現行バージョン 2,763

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: なし

    リンク集: