RubyGems Navigation menu

devise_security_extension 的反向依赖 Latest version of the following gems require devise_security_extension

下载总次数 2,011,023

这个版本 761,400

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: