RubyGems Navigation menu

Dependencias inversas para devise_security_extension Latest version of the following gems require devise_security_extension

Total de descargas 2.010.998

Para esta versión 761.394

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: