RubyGems Navigation menu

devise_pkcs12_authenticatable 0.0.2

PKCS #12 authentication for Devise.

版本列表:

  1. 0.1.0 - December 27, 2017 (9.0 KB)
  2. 0.0.2 - April 19, 2015 (8.0 KB)
  3. 0.0.1 - April 17, 2015 (7.5 KB)

所有者:

作者:

  • Alexander Grigoriev

SHA 256 checksum:

1a3c4381087672da0937557eeca4bfb377f4bdc4700dae8732e3ad9b9bd9458c

下载总次数 3,131

这个版本 1,477

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

需要的 RubyGems 版本: >= 2.2.0

相关链接: