RubyGems Navigation menu

Reverse dependencies for devise_pkcs12_authenticatable Latest version of the following gems require devise_pkcs12_authenticatable

Total downloads 3,593

For this version 788

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 2.2.0

Links: