RubyGems Navigation menu

devise_ldap_authenticatableの被依存性 Latest version of the following gems require devise_ldap_authenticatable

累計ダウンロード数 1,432,849

このバージョンのみ 152,301

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク: