RubyGems Navigation menu

devise-i18n-views 0.3.6

Translatable views for devise and the translations that go with them

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.7 - November 29, 2015 (33.5 KB)
  2. 0.3.6 - October 12, 2015 (33.5 KB)
  3. 0.3.5 - August 30, 2015 (31.5 KB)
  4. 0.3.4 - February 08, 2015 (27.5 KB)
  5. 0.3.3 - December 31, 2014 (27.5 KB)
显示所有版本 (共 18 个)

Development 依赖 (6):

bundler ~> 1.7
i18n-spec ~> 0.6
jeweler ~> 2.0
json >= 1.8.2
localeapp ~> 0.8
rspec ~> 3.1

业主:

作者:

  • mcasimir, Jason Barnabe

SHA 256 校验和:

99bb408ee6b4e39bbc8f48cc56ac10f478089fa7e2f1dfed44202b5c17a262ad

下载总量 909,302

这个版本 6,820

许可:

MIT

需要的 Ruby 版本: >= 0

链接: