RubyGems Navigation menu

derail 0.0.1

Derail is a collection of helpers and libraries which I use in \ almost every project, and a generator to get started quickly.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - June 27, 2011 (29.5 KB)

Runtime 依赖 (2):

formtastic >= 2.0.0.rc3
railties >= 3.1.rc4

业主:

作者:

  • Samuel Cochran

SHA 256 校验和:

720d7c5bacbf0163782fd6fae5b2aa20b80a7ae0ee6c6547671bf543e0fd4962

下载总量 4,665

这个版本 4,665

许可:

需要的 Ruby 版本: >= 1.8.7

链接: